<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
  <head>
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="DMPxDQ3rNpWss_cJObw3af0sOIMAY4g-ZhJa1bKdKjI" />
    <title>Tire mounting... with but a few letters. | Car Talk</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.cartalk.com/sites/all/themes/cartalk_responsive/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async="async" defer="defer"></script>
<meta name="abstract" content="Car Talk from NPR. Car advice, tips, troubleshooting, and answers to your car questions. Find a mechanic, hear past shows, play the puzzler, join our discussion boards, and learn safe driving tips." />
<meta name="keywords" content="car guys, car noise, car tips, car troubleshooting, driving safe, car advice, car questions, find a mechanic, safe driving tips" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="Car Talk" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cartalk.com/radio/puzzler/tire-mounting-few-letters-1" />
<meta property="og:title" content="Tire mounting... with but a few letters." />
<meta property="og:updated_time" content="2021-06-19T20:04:25-04:00" />
<meta property="og:image" content="http://cartalk.com/sites/all/themes/cartalk/images/CarTalk-logo-web.jpg" />
<meta property="article:published_time" content="2021-06-17T15:37:25-04:00" />
<meta property="article:modified_time" content="2021-06-19T20:04:25-04:00" />

    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.cartalk.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.cartalk.com/sites/default/files/css/css_kkH1uiyYqe8NhGkVJQFDR89p0J9ljOoKVxGfzhntsUA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.cartalk.com/sites/default/files/css/css_u9OZVH_QvVr73BH8dj2-ZJD7mRBYYUBVQEhv0HNFTLU.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/cartalk_responsive/css/bootstrap.min.css?qv4tvb" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.cartalk.com/sites/default/files/css/css_YPie2CX_sjbjFZi-hOCXag_y5Ri6_-ch4NeLeq1DPo0.css" media="all" />


          <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NFWDNF');</script>
      <!-- End Google Tag Manager -->
    

    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!-- Include tether before Bootstrap!! -->
    <script src="/sites/all/themes/cartalk_responsive/external/tether.js"></script>
    <script src="https://www.cartalk.com/sites/default/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script src="/sites/all/themes/cartalk_responsive/js/bootstrap.min.js"></script>
<script src="https://www.cartalk.com/sites/default/files/js/js_TYQq8j4ZrYLtf3133KL2__YL1q9Pk5XL5NX0hEGZNPw.js"></script>
<script src="https://www.cartalk.com/sites/default/files/js/js_JPRsqb7LGxvd6bG_O6mGsgDWYtmjHoO0CWqFMo8cxvY.js"></script>
<script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
            gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
    })();</script>
<script>//GAM ads
      var gptAdSlots = [];
      googletag.cmd.push(function() {
        var railASizes = googletag.sizeMapping().
          addSize([1200, 0], [[300, 600],[300, 250], [336,280]]).
          addSize([992, 0], [[970, 90], [728, 90], [300, 250]]).
          addSize([768, 0], [[728, 90], [468, 60], [300, 250]]).
          addSize([0, 0], [[300, 250], [300, 100]]).
          build();

        var railBSizes = googletag.sizeMapping().
          addSize([1200, 0], [[300, 250], [336,280]]).
          addSize([992, 0], [[970, 90], [728, 90], [300, 250]]).
          addSize([768, 0], [[728, 90], [468, 60], [300, 250]]).
          addSize([0, 0], [[300, 250], [320, 100]]).
          build();


        var topBody = googletag.sizeMapping().
          addSize([1200, 0], [[970, 250], [970, 90],[728, 90]]).
          addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).
          addSize([768, 0], [[728, 90], [468, 60], [300, 250], [336, 280]]).
          addSize([0, 0], [[300, 250], [320, 100]]).
          build();

        //this is only 730 wide above 1200
        //loses rail at 1200  
        var middleBody = googletag.sizeMapping().
          addSize([1200, 0], [[728, 90]]).
          addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).
          addSize([768, 0], [[728, 90], [468, 60], [300, 250], [336, 280]]).
          addSize([0, 0], [[300, 250], [320, 100]]).
          build();

        //railA - top rail
        gptAdSlots[0] = googletag.defineSlot('/143904691/ct_site_rail-a', [[300, 250], [468, 60], [970, 90], [300, 100], [728, 90], [300, 600], [336, 280]], 'div-gpt-ad-1567964305976-0').
          defineSizeMapping(railASizes).
          addService(googletag.pubads());

        //railB - bottom rail
        gptAdSlots[1] = googletag.defineSlot('/143904691/ct_site_rail-b', [[300, 250], [468, 60], [970, 90], [300, 100], [728, 90], [336, 280]], 'div-gpt-ad-1567967062157-0').
          defineSizeMapping(railASizes).
          addService(googletag.pubads());

        //content-top - first ad in body
        gptAdSlots[2] = googletag.defineSlot('/143904691/ct_site_content-top', [[970, 250], [336, 280], [728, 90], [300, 250], [320, 50], [970, 90]], 'div-gpt-ad-1570102702538-0').
          defineSizeMapping(topBody).
          addService(googletag.pubads());

        //content-middle - ad in the middle of the body
        gptAdSlots[3] = googletag.defineSlot('/143904691/ct_site_content-middle', [[468, 60], [300, 100], [300, 250], [970, 90], [320, 50], [728, 90], [336, 280]], 'div-gpt-ad-1570102659134-0').
          defineSizeMapping(middleBody).
          addService(googletag.pubads());

        //content-bottom - ad after content
        gptAdSlots[4] = googletag.defineSlot('/143904691/ct_site_content-bottom', [[300, 250], [300, 100], [468, 60], [970, 90], [728, 90], [320, 50], [336, 280]], 'div-gpt-ad-1570102605609-0').
          defineSizeMapping(middleBody).
          addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.companionAds().setRefreshUnfilledSlots(true); 
        googletag.enableServices();
      });
    </script>
<script src="https://www.cartalk.com/sites/default/files/js/js_ouIchPo3w5-b9MGauXsj-gzGHe_0oeMUhhD_E87cFT8.js"></script>
<script src="https://www.cartalk.com/sites/default/files/js/js_1t7vBBmxCBunO6hgnKZk6r39Dm1bhGHbRmixrRGXKIc.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"cartalk_responsive","theme_token":"Pxu-PK7WJMKB6exa8n3BqJhH8u65P9M1SVejhUVk0to","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/sites\/all\/themes\/cartalk_responsive\/js\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/features\/best_ride_blog\/best_ride_blog.js":1,"sites\/all\/modules\/custom\/cartalk_ads\/cartalk_ads.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"0":1,"1":1,"sites\/all\/modules\/custom\/car_talk_setup\/car_talk_setup.js":1,"sites\/all\/themes\/cartalk_responsive\/js\/global.js":1,"sites\/all\/themes\/cartalk_responsive\/js\/car_complaints.js":1,"2":1,"3":1,"sites\/all\/themes\/cartalk_responsive\/external\/slick.min.js":1,"sites\/all\/themes\/cartalk_responsive\/external\/jquery.waypoints.min.js":1,"sites\/all\/themes\/cartalk_responsive\/external\/sticky.min.js":1,"sites\/all\/themes\/cartalk_responsive\/js\/elements.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ckeditor_image2\/ckeditor_image2.theme.css":1,"sites\/all\/modules\/contrib\/ckeditor_image2\/ckeditor_image2.responsive.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/cartalk_responsive\/external\/slick.css":1,"sites\/all\/themes\/cartalk_responsive\/external\/googlefonts.css":1,"\/sites\/all\/themes\/cartalk_responsive\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/overrides.css":1,"sites\/all\/themes\/cartalk_responsive\/css\/style.css":1}},"discourse_url":"https:\/\/community.cartalk.com","bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>


      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-172397 node-type-puzzler" >

      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NFWDNF"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
  <!--[if lt IE 8]>
  <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
  <![endif]-->
  
  <header class="jsx-1382133251 navBar">
  <div class="jsx-170416161 navBar__overLay false"></div>
  <a href="/" class="jsx-1305331817 navBar__logo"><img src="/sites/all/themes/cartalk_responsive/header_logo_react.svg" alt="Cartalk logo"
                                                       class="jsx-1305331817"></a>
  <div class="jsx-1382133251 navbar__menuWrapper">
    <div class="jsx-1382133251 navbar__content false">
      <div class="jsx-1027779391 navBar__mobileMenuHeader"><a href="/" class="jsx-1305331817 navBar__logo"><img
            src="/sites/all/themes/cartalk_responsive/header_logo_react.svg" alt="Cartalk logo" class="jsx-1305331817"></a>
        <div class="jsx-1027779391 close">
          <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times"
               class="svg-inline--fa fa-times fa-w-11 " role="img" xmlns="http://www.w3.org/2000/svg"
               viewBox="0 0 352 512">
            <path fill="currentColor"
                  d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path>
          </svg>
        </div>
      </div>
      <div class="jsx-3904677360 navbar__primary">
        <div class="jsx-4284268239 navbar__item "><a href="/parts-services" class="jsx-4284268239 menuTitle">Buying
            Guides</a>
          <div class="jsx-4284268239 navbar__subMenu">
            <div class="jsx-328791946 subMenu subMenu--primary false"><h3 class="jsx-328791946">Guides</h3>
              <ul class="jsx-328791946">
                <li class="jsx-3542590475 subMenuItem"><a href="/insurance" class="jsx-3542590475">Insurance</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/drivers-ed" class="jsx-3542590475">Driver's Ed</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/extended-warranties" class="jsx-3542590475">Extended
                    Warranties</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/car-shipping" class="jsx-3542590475">Car Shipping</a>
                </li>
                <li class="jsx-3542590475 subMenuItem"><a href="/tires" class="jsx-3542590475">Tire Buying</a></li>
              </ul>
            </div>
            <div class="jsx-328791946 subMenu false subMenu--hideMobile"><h3 class="jsx-328791946">Popular</h3>
              <ul class="jsx-328791946">
                <li class="jsx-3542590475 subMenuItem"><a href="/insurance/best-car-insurance-discounts"
                                                          class="jsx-3542590475">How to save money on car insurance</a>
                </li>
                <li class="jsx-3542590475 subMenuItem"><a href="/extended-warranties" class="jsx-3542590475">When is an
                    extended warranty worth it</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/drivers-ed" class="jsx-3542590475">Finding drivers ed
                    options in your area</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/tires/best-places-to-buy-tires-online"
                                                          class="jsx-3542590475">How to save money on tires</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/car-shipping/how-to-ship-a-car" class="jsx-3542590475">How
                    to ship a car</a></li>
              </ul>
            </div>
          </div>
        </div>
        <div class="jsx-4284268239 navbar__item "><a href="/deals-and-coupons"
                                                     class="jsx-4284268239 menuTitle">Deals</a>
          <div class="jsx-4284268239 navbar__subMenu">
            <div class="jsx-328791946 subMenu subMenu--primary false"><h3 class="jsx-328791946">Deals from...</h3>
              <ul class="jsx-328791946">
                <li class="jsx-3542590475 subMenuItem"><a href="/deals-and-coupons/advance-auto" class="jsx-3542590475">Advance
                    Auto</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/deals-and-coupons/amazon"
                                                          class="jsx-3542590475">Amazon</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/deals-and-coupons/discount-tire"
                                                          class="jsx-3542590475">Discount Tire</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/deals-and-coupons/jiffy-lube" class="jsx-3542590475">Jiffy
                    Lube</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/deals-and-coupons/pep-boys" class="jsx-3542590475">Pep
                    Boys</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/deals-and-coupons/tire-buyer" class="jsx-3542590475">Tire
                    Buyer</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/deals-and-coupons/tire-rack" class="jsx-3542590475">Tire
                    Rack</a></li>
              </ul>
            </div>
            <div class="jsx-328791946 subMenu false subMenu--hideMobile"><h3 class="jsx-328791946">Popular</h3>
              <ul class="jsx-328791946">
                <li class="jsx-3542590475 subMenuItem"><a href="https://www.cartalk.com/parts-services/oil-change"
                                                          class="jsx-3542590475">How much should you pay for an oil
                    change</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/tires/best-places-to-buy-tires-online"
                                                          class="jsx-3542590475">How to save money buying tires
                    online</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="https://www.cartalk.com/content/service-your-car"
                                                          class="jsx-3542590475">Common car maintenance jobs and their
                    costs</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="/deals-and-coupons" class="jsx-3542590475">Top Deals and
                    Coupons for this month</a></li>
              </ul>
            </div>
          </div>
        </div>
        <div class="jsx-4284268239 navbar__item "><a href="https://www.cartalk.com/test-drive-notes"
                                                     class="jsx-4284268239 menuTitle">Car Reviews</a></div>
        <div class="jsx-4284268239 navbar__item navbar__item--hideUntilXl"><a
            href="https://www.cartalk.com/mechanics-files" class="jsx-4284268239 menuTitle">Repair Shops</a></div>
        <div class="jsx-4284268239 navbar__item "><a href="https://community.cartalk.com/"
                                                     class="jsx-4284268239 menuTitle">Community</a></div>
        <div class="jsx-4284268239 navbar__item "><a href="/cars-content" class="jsx-4284268239 menuTitle">Cars A-Z</a>
        </div>
      </div>
      <div class="jsx-675216207 navbar__secondary">
        <div class="jsx-3233020142 navbar__item "><a href="https://www.cartalk.com/radio/our-show"
                                                     class="jsx-3233020142 menuTitle"><span class="jsx-3233020142 icon"><svg
                aria-hidden="true" focusable="false" data-prefix="fas" data-icon="volume-up"
                class="svg-inline--fa fa-volume-up fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg"
                viewBox="0 0 576 512"><path fill="currentColor"
                                            d="M215.03 71.05L126.06 160H24c-13.26 0-24 10.74-24 24v144c0 13.25 10.74 24 24 24h102.06l88.97 88.95c15.03 15.03 40.97 4.47 40.97-16.97V88.02c0-21.46-25.96-31.98-40.97-16.97zm233.32-51.08c-11.17-7.33-26.18-4.24-33.51 6.95-7.34 11.17-4.22 26.18 6.95 33.51 66.27 43.49 105.82 116.6 105.82 195.58 0 78.98-39.55 152.09-105.82 195.58-11.17 7.32-14.29 22.34-6.95 33.5 7.04 10.71 21.93 14.56 33.51 6.95C528.27 439.58 576 351.33 576 256S528.27 72.43 448.35 19.97zM480 256c0-63.53-32.06-121.94-85.77-156.24-11.19-7.14-26.03-3.82-33.12 7.46s-3.78 26.21 7.41 33.36C408.27 165.97 432 209.11 432 256s-23.73 90.03-63.48 115.42c-11.19 7.14-14.5 22.07-7.41 33.36 6.51 10.36 21.12 15.14 33.12 7.46C447.94 377.94 480 319.54 480 256zm-141.77-76.87c-11.58-6.33-26.19-2.16-32.61 9.45-6.39 11.61-2.16 26.2 9.45 32.61C327.98 228.28 336 241.63 336 256c0 14.38-8.02 27.72-20.92 34.81-11.61 6.41-15.84 21-9.45 32.61 6.43 11.66 21.05 15.8 32.61 9.45 28.23-15.55 45.77-45 45.77-76.88s-17.54-61.32-45.78-76.86z"></path></svg></span>Click&amp;Clack</a>
          <div class="jsx-3233020142 navbar__subMenu">
            <div class="jsx-328791946 subMenu undefined subMenu--hideMobile"><h3 class="jsx-328791946">Click &amp;
                Clack</h3>
              <ul class="jsx-328791946">
                <li class="jsx-3542590475 subMenuItem"><a href="https://www.cartalk.com/radio/our-show"
                                                          class="jsx-3542590475">Radio Show</a></li>
                <li class="jsx-3542590475 subMenuItem"><a href="https://shamelesscommerce.com/" class="jsx-3542590475">Shameless
                    Commerce</a></li>
                <li class="jsx-3542590475 subMenuItem"><a
                    href="https://www.cartalk.com/car-donation/?utm_source=ctd&amp;utm_medium=menu&amp;utm_campaign=ctweb_menu"
                    class="jsx-3542590475">Donate Car</a></li>
              </ul>
            </div>
          </div>
        </div>
        <div class="jsx-3233020142 navbar__item "><a href="https://www.cartalk.com/user/login"
                                                     class="jsx-3233020142 menuTitle"><span class="jsx-3233020142 icon"><svg
                aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user"
                class="svg-inline--fa fa-user fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg"
                viewBox="0 0 448 512"><path fill="currentColor"
                                            d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></span>Login</a>
        </div>
      </div>
    </div>
    <div class="jsx-3283136464 navbar__burgerIcon">
      <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars"
           class="svg-inline--fa fa-bars fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
        <path fill="currentColor"
              d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
      </svg>
    </div>
  </div>
</header>

<main class="site-main" role="main">
  <div class="container">
    <section class="page-section">
      <div class="row">
        <div class="col-md-12 col-xl-10 push-xl-1 mb-2">
          
<aside class="mt-2">
    <div class="row">
      <div class="col-md-12 col-xl-10 push-xl-1">
      <aside class="advert advert--vdp bg-ctvdp--ltblue">
        <header class="p-2 pt-md-3 pb-md-0 text-center">
          <h2 class="heading heading--ctvdp">
            Donate Your Car In Three Easy Steps
          </h2>
          <h3 class="text-size-13">
            Donating your car is simple and fast through Public Radio’s most trusted vehicle donation program.
          </h3>
        </header>
        <ol class="d-none d-md-flex list-unstyled row justify-content-center align-items-center mb-0 p-3">
          <li class="col-12 col-sm-8 col-md-4">
            <div class="media">
              <img src="/sites/all/themes/cartalk_responsive/images/ads/steps-1.png" class="mr-2 align-self-center" alt="First step in the car donation process" />
              <p class="media-body align-self-center medium-bold text-size-13">
                Tell us about you &amp; your car
              </p>
            </div>
          </li>
          <li class="col-12 col-sm-8 col-md-4">
            <div class="media">
            <img src="/sites/all/themes/cartalk_responsive/images/ads/steps-2.png" class="mr-2 align-self-center" alt="Second step in the car donation process" />
              <p class="media-body align-self-center medium-bold text-size-13">
                We pick it up &amp; sell it
              </p>
            </div>
          </li>
          <li class="col-12 col-sm-8 col-md-4">
            <div class="media">
            <img src="/sites/all/themes/cartalk_responsive/images/ads/steps-3.png" class="mr-2 align-self-center" alt="Third step in the car donation process" />
              <p class="media-body align-self-center medium-bold text-size-13">
                Your station benefits
              </p>
            </div>
          </li>
        </ol>
        <footer class="row justify-content-center align-items-center no-gutters bg-ctvdp--dkblue">
          <div class="col-4 col-sm-3 text-center">
            <figure class="bg-ctvdp--dkblue">
              <img src="/sites/all/themes/cartalk_responsive/images/ads/ctvdp-logo-white.svg" class="img-fluid p-1" alt="Car Talk Vehicle Donation Program logo" style="max-height:50px" />
            </figure>
          </div>
          <div class="col-8 col-sm-9">
            <a href="https://www.cartalk.com/car-donation/?utm_source=ctsite&utm_medium=web&utm_campaign=vehicledonation&utm_content=publicradio_housead" class="d-block py-2 px-1 text-center bg-ctvdp--redorange text-white big-bold">
              Learn more about how to donate your car<i class="fa fa-arrow-circle-right ml-1"></i>
            </a>
          </div>
        </footer>
      </aside>
    </div>
  </div>
</aside>
        </div>
        <div class="col-md-8 push-lg-2 push-md-2">
                          		      		
                      <ol class="breadcrumb my-0"><li class="first"><a href="/">Home</a></li>
<li><a href="/content/puzzlers">Puzzlers</a></li>
<li class="last"><span>Tire mounting... with but a few letters.</span></li>
</ol>
          
          <header class="page-section__header">
            <h1 class="heading heading--page-section">
              Tire mounting... with but a few letters.
            </h1>
          </header>
      		      			  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
  
    

  <article id="node-172397" class="node node-puzzler node-promoted clearfix">
  <div class="media mt-2">
    <div class="media-body">
      <h5 class="heading heading--tertiary">
        <span class="date-display-single">Jun 19, 2021</span>
      </h5>
      <p class="mb-0">
       
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.cartalk.com%2Fradio%2Fpuzzler%2Ftire-mounting-few-letters-1&amp;layout=button_count&amp;show_faces=true&amp;width=450&amp;font=arial&amp;height=80&amp;action=like&amp;colorscheme=dark&amp;locale=en_US&amp;send=false&amp;share=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 450px; height: 80px; " allowTransparency="true"></iframe>

      </p>
    </div>
  </div>
  <div class="field field-name-field-puzzler-question field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>RAY:</strong> I'm going to have winter tires put on my car. I bought four of them. I'm moving soon, and since I'll be taking the car to a different shop to have them changed back next spring, the tires have to be marked so they can be put back where they belong, i.e., where they came from. So the left front has to go the left front, the right front has to go there, and so on.</p>

<p>When I take them off, I'm going to ask the people at the gas station to mark them with letters.</p>

<p>The question is, what's the smallest number of letters needed to mark my tires to guarantee that all four of them can get correctly installed with no chance of error or ambiguity in the spring?</p>

<p> </p></div></div></div>
  
  <ul class="fa-ul">
        <li>
      <a href="/contact-us" class="link-red">
        <i class="fa fa-envelope fa-li text-red"></i>
        Email your Puzzler answer
      </a>
    </li>
        <li>
      <a href="/newsletter-signup" class="link-red">
        <i class="fa fa-paper-plane fa-li text-red"></i>
        Get Weekly Puzzler Email
      </a>
    </li>
    <li>
      <a href="/puzzler/browse" class="link-red">
        <i class="fa fa-calendar fa-li text-red"></i>
        Puzzler Archives
      </a>
    </li>
  </ul>
</article>

</section>
  </div>

            <hr/>
            <!-- Share widgets and newsletter signup -->
            <p class="text-center">
  <a href="/newsletter-signup" class="link-red">
    <i class="fa fa-bell-o"></i> Get the Car Talk Newsletter</a>
</p>

<hr/>
<ul class="list-inline text-center mb-2 py-1">
  <li class="list-inline-item">
    <a href="http://www.facebook.com/cartalk" class="facebook-icon btn" type="button">
      <i class="fa fa-facebook-square fa-2x"></i>
    </a>
  </li>
  <li class="list-inline-item">
    <a href="http://twitter.com/cartalk" class="twitter-icon btn" type="button">
      <i class="fa fa-twitter fa-2x"></i>
    </a>
  </li>
  <!--<li class="list-inline-item">
    <a href="" class="email-icon btn" type="button">
      <i class="fa fa-envelope fa-2x"></i>
    </a>
  </li>-->
</ul>
<hr/>
      		        </div>
      </div>
    </section>

          <section class="page-section">
          <div class="region region-content-bottom">
    <section id="block-views-9d1b3a0d448b303af0213974f3b5cec3" class="block block-views clearfix">
  
    

  <header class="page-section__header">
  <h1 class="heading heading--page-section">Recent Articles</h1>
</header>



  <div class="row recent-articles">
     <div class="col-md-4 simple-card-content mb-1">
      
          <img class="img-fluid" src="https://www.cartalk.com/sites/default/files/styles/blog_promo/public/blogimgs/hero_dieselexhaust.jpg?itok=sDhf7iHi" width="600" height="340" alt="Pros and Cons of Diesel Engines Have Changed over Time" title="Pros and Cons of Diesel Engines Have Changed over Time" />    
          <h5 class="heading heading--tertiary">Blogs</h5>    
          <h2 class="heading heading--secondary"><a href="/blogs/dear-car-talk/pros-and-cons-diesel-engines-have-changed-over-time">Pros and Cons of Diesel Engines Have Changed over Time</a></h2>    </div>
  <div class="col-md-4 simple-card-content mb-1">
      
          <img class="img-fluid" src="https://www.cartalk.com/sites/default/files/styles/blog_promo/public/blogimgs/hero_womangaspump.jpg?itok=vczEQ_Yq" width="600" height="340" alt="Is High Octane Gas Really Needed?" title="Is High Octane Gas Really Needed?" />    
          <h5 class="heading heading--tertiary">Blogs</h5>    
          <h2 class="heading heading--secondary"><a href="/blogs/dear-car-talk/high-octane-gas-really-needed">Is High Octane Gas Really Needed?</a></h2>    </div>
  <div class="col-md-4 simple-card-content mb-1">
      
          <img class="img-fluid" src="https://www.cartalk.com/sites/default/files/styles/blog_promo/public/blogimgs/hero_sparkplugs.jpg?itok=PBFMPN5Q" width="600" height="340" alt="Mind the Gap When Changing Out Spark Plugs" title="Mind the Gap When Changing Out Spark Plugs" />    
          <h5 class="heading heading--tertiary">Blogs</h5>    
          <h2 class="heading heading--secondary"><a href="/blogs/dear-car-talk/mind-gap-when-changing-out-spark-plugs">Mind the Gap When Changing Out Spark Plugs</a></h2>    </div>

  </div>



</section>
  </div>

      </section>
      </div>
</main>

<footer class="site-footer py-2" role="contentinfo">
  <div class="container">
  <div class="row footer-row-primary">
    <div class="footer-col-quick">
      <ul class="list-unstyled">
        <li id="footer-links-title">Quick Links</li>
      </ul>
      <div class="footer-quick-links list-unstyled">
        <li><a href="/" class="link-red quick-link">Home</a></li>
        <li><a href="/test-drive-notes" class="link-red quick-link">Car Reviews</a></li>
        <li><a href="/newsletter-signup" class="link-red">Newsletter</a></li>
        <li><a href="https://community.cartalk.com/" target="_blank" class="link-red">Community</a></li>
        <li><a href="/cars-content" class="link-red quick-link">Cars A-Z</a></li>
        <li><a href="/radio/our-show" class="link-red">Radio Show</a></li>
        <li><a href="https://www.cartalk.com/mechanics-files" class="link-red">Repair Shops</a></li>
      </div>
    </div>

    <div class="footer-col-pop">
      <ul class="list-unstyled">
        <li id="footer-links-title">Popular Topics</li>
      </ul>
      <div class="footer-topic-cloud">
        <a class="footer-item-cloud link-red-background" href="https://www.cartalk.com/extended-warranties">Warranties</a>
        <a class="footer-item-cloud link-red-background" href="https://www.cartalk.com/tires">Tires</a>
        <a class="footer-item-cloud link-red-background" href="https://www.cartalk.com/car-shipping">Car Shipping</a>
        <a class="footer-item-cloud link-red-background" href="https://www.cartalk.com/drivers-ed">Driver's Ed</a>
        <a class="footer-item-cloud link-red-background" href="/car-info/buying">Car Buying</a>
        <a class="footer-item-cloud link-red-background" href="https://www.cartalk.com/deals-and-coupons">Deals</a>
        <a class="footer-item-cloud link-red-background" href="https://www.cartalk.com/parts-services/oil-change">Oil Change</a>
        <a class="footer-item-cloud link-red-background" href="https://www.cartalk.com/insurance">Car Insurance</a>
      </div>
    </div>

    <div class="footer-col-logo">
      <img src="/sites/all/themes/cartalk_responsive/images/logo-redback.svg" alt="CarTalk Logo" id="footer-logo">
      <p class="footer-para">Cartalk.com is a production of Cartalk Digital Inc. We offer unbiased reviews and advice, bad jokes and a great community for car owners and shoppers. Happy driving and remember... don't drive like my brother.</p>
    </div>
  </div>
</div>

<div class="row site-footer-secondary">
  <div class="container">
    <div class="row py-2">
      <div class="col-md-12">
        <a class="footer-secondary-links link-red" href="https://www.cartalk.com/contact-us">Contact Us</a>
        <a class="footer-secondary-links link-red" href="https://www.cartalk.com/info/write-for-car-talk">Write for Us</a>
        <a class="footer-secondary-links link-red" href="https://www.cartalk.com/info/rating-methodology">Rating Methodology</a>
        <a class="footer-secondary-links link-red" href="https://www.cartalk.com/pages">Site Map</a>
        <ul class="list-inline">
          <li class="copy-footer">&copy; 2021 Cartalk Digital Inc.</li>
        </ul>
      </div>
    </div>
  </div>
</div>
	</footer>

  

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "6783782" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
    <img src="//b.scorecardresearch.com/p?c1=2&c2=6783782&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

</body>
</html>
